搜索
查看: 828|回复: 14

[讨论] 水冷式冷却器,从出水管里放出了油,怎么回事呢?

[复制链接]
  • TA的每日心情
    开心
    16 小时前
  • 签到天数: 23 天

    [LV.4]偶尔看看III

    发表于 2018-4-3 18:22:22 | 显示全部楼层 |阅读模式
    回复 论坛版权

    使用道具 举报

  • TA的每日心情
    开心
    2018-3-17 22:29
  • 签到天数: 5 天

    [LV.2]偶尔看看I

    发表于 2018-4-3 21:31:13 | 显示全部楼层
    散热器损坏了,有可能液压系统有冲击,损坏散热器
    来自安卓客户端来自安卓客户端
  • TA的每日心情
    开心
    4 天前
  • 签到天数: 106 天

    [LV.6]常住居民II

    发表于 2018-4-4 01:10:27 | 显示全部楼层
    那个是一片一片的,一层水一层油,估计是外圈的密封圈有损坏。
    来自苹果客户端来自苹果客户端

    该用户从未签到

    发表于 2018-4-4 12:02:51 | 显示全部楼层
    管子或管子两端漏了
    来自安卓客户端来自安卓客户端
  • TA的每日心情
    难过
    2018-6-14 03:33
  • 签到天数: 19 天

    [LV.4]偶尔看看III

    发表于 2018-4-4 14:23:56 | 显示全部楼层
    水冷却器内部的油管道损坏了吧
  • TA的每日心情
    无聊
    2018-6-15 02:14
  • 签到天数: 6 天

    [LV.2]偶尔看看I

    发表于 2018-4-4 21:27:11 | 显示全部楼层
    l冷却器里面串了,油箱里面应该也有水,这系统该好好收拾收拾了
  • TA的每日心情
    开心
    16 小时前
  • 签到天数: 23 天

    [LV.4]偶尔看看III

     楼主| 发表于 2018-4-8 09:00:00 | 显示全部楼层
    目前感觉应该是水冷却器里的油管坏了,但是没有发现造成损坏的原因,冷却后的油经回油过滤器回到油箱,这个过滤器有堵塞报警,超过0.3mpa会报警的,而水冷却器可以耐压1MPA.在家里测试时没有发现异常,但是到了客户现场,还没有接水管就发现了这个情况。是不是会因为长途运输时,管路里的液压油把水冷却器的里的铜管撞击坏了?
  • TA的每日心情
    开心
    2018-7-6 15:21
  • 签到天数: 1 天

    [LV.1]初来乍到

    发表于 2018-7-6 12:08:31 | 显示全部楼层
    反正是漏了,换个新的吧
    来自安卓客户端来自安卓客户端
  • TA的每日心情
    开心
    16 小时前
  • 签到天数: 159 天

    [LV.7]常住居民III

    发表于 2018-7-13 07:04:59 | 显示全部楼层
    得发个结构图,不知道结构没法分析,说漏了那是肯定的,但没啥用。
    来自安卓客户端来自安卓客户端

    该用户从未签到

    发表于 2018-10-15 22:29:04 | 显示全部楼层
    冲击太大的话,建议换不锈钢管的
    来自安卓客户端来自安卓客户端
    您需要登录后才可以回帖 登录 | 注册

    本版积分规则